<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

	<title>Duisburger Institut für Sprach- und Sozialforschung &#8211; Afghanistan</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

	<link rel="pingback" href="http://www.diss-duisburg.de/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.diss-duisburg.de/wp-content/themes/academica-2/style.css" media="screen" />

	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.diss-duisburg.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Duisburger Institut für Sprach- und Sozialforschung &raquo; Feed" href="http://www.diss-duisburg.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Duisburger Institut für Sprach- und Sozialforschung &raquo; Kommentar-Feed" href="http://www.diss-duisburg.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Duisburger Institut für Sprach- und Sozialforschung &raquo; Afghanistan Kommentar-Feed" href="http://www.diss-duisburg.de/2021/08/afghanistan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diss-duisburg.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpfb-css'  href='//www.diss-duisburg.de/wp-content/plugins/wp-filebase/wp-filebase.css?t=1461587442&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diss-duisburg.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/css/shortcodes.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/css/font-awesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/css/wzslider.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.diss-duisburg.de/wp-content/themes/academica-2/custom.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diss-duisburg.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diss-duisburg.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="http://www.diss-duisburg.de/2021/08/afghanistan/" />
<link rel='shortlink' href='http://www.diss-duisburg.de/?p=8065' />
<link rel="alternate" type="application/json+oembed" href="http://www.diss-duisburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diss-duisburg.de%2F2021%2F08%2Fafghanistan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diss-duisburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diss-duisburg.de%2F2021%2F08%2Fafghanistan%2F&#038;format=xml" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Academica 2.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.7" />
<style type="text/css"></style>
<link rel="icon" href="http://www.diss-duisburg.de/wp-content/uploads/2018/03/cropped-disslogo-quadratisch-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diss-duisburg.de/wp-content/uploads/2018/03/cropped-disslogo-quadratisch-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diss-duisburg.de/wp-content/uploads/2018/03/cropped-disslogo-quadratisch-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diss-duisburg.de/wp-content/uploads/2018/03/cropped-disslogo-quadratisch-270x270.png" />

	<script type="text/javascript">
		jQuery(function($){
			$("#menuhead ul").css({display:"none"}); // Opera Fix
			$("#menuhead li").hover(function(){
				$(this).find('ul:first').css({visibility:"visible",display:"none"}).show(268);
			}, function(){
				$(this).find('ul:first').css({visibility:"hidden"});
			});
		});
	</script>

</head>

<body class="post-template-default single single-post postid-8065 single-format-standard">

	<div id="wrap">

		<div id="mainNav">
			<div class="wrap">
				<ul id="menuhead" class=""><li id="menu-item-4640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4640"><a href="http://www.diss-duisburg.de">Institut</a></li>
<li id="menu-item-815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-815"><a href="http://www.disskursiv.de">DISSkursiv-Blog</a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-816"><a href="http://www.diss-duisburg.de/category/dissjournal/">DISS-Journal</a>
<ul class="sub-menu">
	<li id="menu-item-6853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6853"><a href="http://www.diss-duisburg.de/category/dissjournal/">DISS-Journal</a></li>
	<li id="menu-item-6854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6854"><a href="http://www.diss-duisburg.de/online-bibliothek/alle-ausgaben/">Alle Ausgaben als PDF</a></li>
</ul>
</li>
<li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817"><a href="http://www.diss-duisburg.de/edition-diss/">Edition DISS</a></li>
<li id="menu-item-2261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="http://www.diss-duisburg.de/edition-deutsch-judische-autoren/">Edition dt.-jüd. Autoren</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-818"><a href="http://www.diss-duisburg.de/online-bibliothek/">Online-Bibliothek</a>
<ul class="sub-menu">
	<li id="menu-item-6851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6851"><a href="http://www.diss-duisburg.de/online-bibliothek/bucher-im-volltext/">Bücher im Volltext</a></li>
	<li id="menu-item-6852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6852"><a href="http://www.diss-duisburg.de/category/bibliothek-aufsaetze/">Artikel &#038; Aufsätze</a></li>
	<li id="menu-item-6992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6992"><a href="http://www.diss-duisburg.de/online-bibliothek/vortraege-audiomitschnitte/">Audiomitschnitte</a></li>
	<li id="menu-item-6873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6873"><a href="http://www.diss-duisburg.de/disslit/">Literaturlisten</a></li>
</ul>
</li>
<li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="http://www.diss-duisburg.de/foerderkreis/">Förderkreis</a></li>
<li id="menu-item-6100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6100"><a href="http://www.diss-duisburg.de/impressum/">Impressum</a></li>
</ul>			</div><!-- end .wrap -->
		</div><!-- end #mainNav -->

		<div id="crumbs">
			<div class="wrap">
				<p><a href="http://www.diss-duisburg.de">Home</a> &raquo; <a href="http://www.diss-duisburg.de/category/aktuelles/">Aktuelles</a> &raquo; <span class="current">Afghanistan</span></p>
			</div><!-- end .wrap -->
		</div>

		<div id="header">

			<div class="wrap">

				<div id="logo">
					
					<a href="http://www.diss-duisburg.de" title="">
													<img src="http://www.diss-duisburg.org/wp-content/uploads/2011/09/DISS-header-sans.png" alt="Duisburger Institut für Sprach- und Sozialforschung" />
											</a>

					
									</div>

				<div id="search"><form method="get" id="searchform" action="http://www.diss-duisburg.de/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" value="Search" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
</form>
</div>

				<div id="social">
	<ul>
			</ul>
</div>
				<div class="clear">&nbsp;</div>

			</div><!-- end .wrap -->

		</div><!-- end #header -->

<div id="content">
<div class="wrap">
    
	<div class="sep sepinside">&nbsp;</div>
	    
		
	<div class="column column-narrow">&nbsp;</div><!-- end .column-narrow -->	      
	<div class="column column-double column-content column-last">
	      
		<h1>Afghanistan</h1>
	      
	</div><!-- end .column-double -->

	<div class="clear">&nbsp;</div>
	
		<div class="column column-narrow">
	      
		<div class="widget"><p class="heading">Institut</p><div class="menu-institut-left-container"><ul id="menu-institut-left" class="menu"><li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="http://www.diss-duisburg.de/forschungsprojekte/">Forschungsprojekte</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="http://www.diss-duisburg.de/evaluationen/">Evaluationen</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-92"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/">MitarbeiterInnen</a>
<ul class="sub-menu">
	<li id="menu-item-5916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5916"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/isolde-aigner/">Isolde Aigner</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/dr-joannah-caborn-wengler/">Dr. Joannah Caborn Wengler</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/gabriele-cleve/">Gabriele Cleve</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/martin-dietzsch/">Martin Dietzsch</a></li>
	<li id="menu-item-4813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4813"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/alexandra-graevskaia/">Alexandra Graevskaia</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/margarete-jager/">Dr. Margarete Jäger</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/helmut-kellershohn/">Helmut Kellershohn</a></li>
	<li id="menu-item-6971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6971"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/benno-nothardt/">Benno Nothardt</a></li>
	<li id="menu-item-5936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5936"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/sara-madjlessi-roudi/">Sara Madjlessi-Roudi</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/dr-jobst-paul/">Dr. Jobst Paul</a></li>
	<li id="menu-item-7701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7701"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/katharina-peters/">Katharina Peters</a></li>
	<li id="menu-item-6245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6245"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/zakaria-rahmani/">Zakaria Rahmani</a></li>
	<li id="menu-item-2724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2724"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/robin-heun/">Robin Richterich (geb. Heun)</a></li>
	<li id="menu-item-1774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1774"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/lenard-suermann/">Lenard Suermann</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/iris-tonks/">Iris Tonks</a></li>
	<li id="menu-item-7871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7871"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/stefan-vennmann/">Stefan Vennmann</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/regina-wamper/">Regina Wamper</a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-704"><a href="http://www.diss-duisburg.de/ehemalige-mitarbeiterinnen/">Ehemalige MitarbeiterInnen</a>
	<ul class="sub-menu">
		<li id="menu-item-4588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4588"><a href="http://www.diss-duisburg.de/ehemalige-mitarbeiterinnen/sebastian-friedrich/">Sebastian Friedrich (ehemaliger Mitarbeiter des DISS)</a></li>
		<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-118"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/prof-dr-siegfried-jager/">Prof. Dr. Siegfried Jäger (†2020)</a>
		<ul class="sub-menu">
			<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/prof-dr-siegfried-jager/veroffentlichungen/">Veröffentlichungen</a></li>
		</ul>
</li>
		<li id="menu-item-1761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1761"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/michael-lausberg/">Dr. Michael Lausberg  (ehemaliger Mitarbeiter des DISS)</a></li>
		<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/thomas-quehl/">Thomas Quehl (ehemaliger Mitarbeiter des DISS)</a></li>
		<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/rolf-van-raden/">Rolf van Raden (ehemaliger Mitarbeiter des DISS)</a></li>
		<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/ina-ruth/">Ina Ruth (ehemalige Mitarbeiterin des DISS)</a></li>
		<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-164"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/alfred-schobert/">Alfred Schobert (†2006)</a>
		<ul class="sub-menu">
			<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/alfred-schobert/bibliographie-arbeitsgebiete/">Bibliographie &#038; Arbeitsgebiete</a></li>
		</ul>
</li>
		<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/ernst-schulte-holtey/">Ernst Schulte-Holtey (ehemaliger Mitarbeiter des DISS)</a></li>
		<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/dr-frank-wichert/">Dr. Frank Wichert (ehemaliger Mitarbeiter des DISS)</a></li>
		<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/jens-zimmermann/">Jens Zimmermann (ehemaliger Mitarbeiter des DISS)</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.diss-duisburg.de/diskurswerkstatt/">Diskurswerkstatt</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.diss-duisburg.de/arbeitskreis-rechts/">Arbeitskreis Rechts</a></li>
<li id="menu-item-4658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4658"><a href="http://www.diss-duisburg.de/arbeitskreis-antiziganismus/">Arbeitskreis Antiziganismus</a></li>
<li id="menu-item-6957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6957"><a href="http://www.diss-duisburg.de/arbeitskreis-gesellschaftstheorie/">Arbeitskreis Gesellschaftstheorie</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368"><a href="http://www.diss-duisburg.de/diss-archiv/">DISS-Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372"><a href="http://www.diss-duisburg.de/diss-archiv/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375"><a href="http://www.diss-duisburg.de/diss-archiv/bestandsliste-zeitschriftenarchiv/">Bestandsliste Zeitschriftenarchiv</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="http://www.diss-duisburg.de/diss-archiv/geschichte-des-archivs/">Geschichte des Archivs</a></li>
	<li id="menu-item-406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406"><a href="http://www.diss-duisburg.de/diss-archiv/frankophoner-schwerpunkt/">Frankophoner Schwerpunkt</a></li>
</ul>
</li>
<li id="menu-item-6798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6798"><a href="http://www.diss-duisburg.de/beratung-gegen-honorar/">Beratung gegen Honorar</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302"><a href="http://www.diss-duisburg.de/vortragstaetigkeit/">Vortragstätigkeit</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="http://www.diss-duisburg.de/jahreskolloquien/">Jahreskolloquien</a></li>
<li id="menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6965"><a href="http://www.diss-duisburg.de/workshop-kritische-diskursanalyse/">Workshop Kritische Diskursanalyse</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://www.diss-duisburg.de/vorstand/">Vorstand</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="http://www.diss-duisburg.de/geschichte-des-instituts/">Geschichte des Instituts</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.diss-duisburg.de/praktikum/">Praktikum</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="http://www.diss-duisburg.de/wissenschaftlicher-beirat/">Wissenschaftlicher Beirat</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.diss-duisburg.de/satzung/">Satzung</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.diss-duisburg.de/kontakt/">Kontakt / Anfahrt</a></li>
</ul></div></div>	        
	</div><!-- end .column-narrow -->
		      
	<div class="column column-content single">
	
		<p>Petition und Kommentar von Martin Gerner zu Afghanistan:</p>
<p>-&gt; <a href="http://www.disskursiv.de/2021/08/17/3239/">DISSkursiv</a></p>
<div style="clear:both;"></div>
				
		<p class="postmetadata">By <a href="http://www.diss-duisburg.de/author/b-no/" title="Beiträge von bn" rel="author">bn</a> in <span class="category"><a href="http://www.diss-duisburg.de/category/aktuelles/" rel="category tag">Aktuelles</a></span> on <span class="datetime">17. August 2021</span></p>
		
<!-- You can start editing here. -->


<div id="comments">

<h2>Comments are closed</h2>
<p>Sorry, but you cannot leave a comment for this post.</p>
</div><!-- end #comments -->


	      
	</div><!-- end .column-content -->
	
	<div class="column column-narrow column-last">
	      
	<div class="widget">
  <div class="widget">
  <p class="heading"><a href="http://www.diss-duisburg.de/category/aktuelles/" rel="nofollow">Aktuelles &raquo;</a></p><div class="posts">
            <div class="post">
            
			
            <h2><a href="http://www.diss-duisburg.de/2021/08/afghanistan/" rel="bookmark" title="Permanent Link to Afghanistan">Afghanistan</a></h2>
            <p>Petition und Kommentar von Martin Gerner zu Afghanistan:
-&gt; DISSkursiv
</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2021/08/zwanglos-ausgegrenzt/" title="Zwanglos ausgegrenzt"><img src="http://www.diss-duisburg.de/wp-content/uploads/2021/08/Impfdebatte-kl.jpg" alt="Zwanglos ausgegrenzt" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2021/08/zwanglos-ausgegrenzt/" rel="bookmark" title="Permanent Link to Zwanglos ausgegrenzt">Zwanglos ausgegrenzt</a></h2>
            <p> Impfdebatte in Frankreich und Deutschland
Lesen in DISSKursiv&#8230;
</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2021/07/diss-journal-sonderausgabe-4/" title="DISS Journal &#8211; Sonderausgabe 4"><img src="http://www.diss-duisburg.de/wp-content/uploads/2021/07/titel-dj-s4.jpg" alt="DISS Journal &#8211; Sonderausgabe 4" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2021/07/diss-journal-sonderausgabe-4/" rel="bookmark" title="Permanent Link to DISS Journal &#8211; Sonderausgabe 4">DISS Journal &#8211; Sonderausgabe 4</a></h2>
            <p>&nbsp;

Eine neue Sonderausgabe des DISS-Journals ist kostenlos abrufbar.
Neue Rechte und AfD
Wirtschaft | Klima | Soziales &#8211; die Bundestagswahl
http://www.diss-duisburg.de/download/dissjournal-dl/DISS-Journal-Sonderausgabe-4.pdf
Nähere...</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2021/06/diss-journal-41/" title="DISS-Journal 41"><img src="http://www.diss-duisburg.de/wp-content/uploads/2021/06/cover-diss-journal-41.jpg" alt="DISS-Journal 41" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2021/06/diss-journal-41/" rel="bookmark" title="Permanent Link to DISS-Journal 41">DISS-Journal 41</a></h2>
            <p>Die Ausgabe 41 unserer Institutszeitschrift DISS-Journal ist erschienen und kann kostenlos als PDF-Datei abgerufen werden unter:
http://www.diss-duisburg.de/download/dissjournal-dl/DISS-Journal-41-2021.pdf
Nähere...</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2021/04/neuerscheinung-zu-tv-und-antiziganismus/" title="Neuerscheinung zu TV und Antiziganismus"><img src="http://www.diss-duisburg.de/wp-content/uploads/2021/04/775_peters_fall-rassismus_presse3.jpg" alt="Neuerscheinung zu TV und Antiziganismus" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2021/04/neuerscheinung-zu-tv-und-antiziganismus/" rel="bookmark" title="Permanent Link to Neuerscheinung zu TV und Antiziganismus">Neuerscheinung zu TV und Antiziganismus</a></h2>
            <p>Katharina Peters
Das deutsche Fernsehen und der Fall ›Rassismus‹
Mediale Inszenierungen von Sinti und Roma im Tatort und in politischen Talkshows
&nbsp;
&nbsp;
</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2020/12/diss-journal-sonderausgabe-3/" title="DISS-Journal Sonderausgabe 3"><img src="http://www.diss-duisburg.de/wp-content/uploads/2020/12/diss-journal-s3-titel.jpg" alt="DISS-Journal Sonderausgabe 3" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2020/12/diss-journal-sonderausgabe-3/" rel="bookmark" title="Permanent Link to DISS-Journal Sonderausgabe 3">DISS-Journal Sonderausgabe 3</a></h2>
            <p>
Eine neue Sonderausgabe des DISS-Journal ist kostenlos abrufbar. Die Entwicklungspolitik der AfD. Von Andrea Becker und Helmut Kellershohn.
Nähere Informationen...</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2020/12/edward-curtis-the-north-american-indian/" title="Edward Curtis &#8211; The North American Indian"><img src="https://www.stadtmuseum-duisburg.de/wp-content/uploads/2020/12/Jobst-Paul-Thumbnail-V2-zuschnitt.jpg" alt="Edward Curtis &#8211; The North American Indian" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2020/12/edward-curtis-the-north-american-indian/" rel="bookmark" title="Permanent Link to Edward Curtis &#8211; The North American Indian">Edward Curtis &#8211; The North American Indian</a></h2>
            <p>Interview mit Dr. Jobst Paul
in DISSkursiv anschauen
</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2020/12/brexitannia-grossbritanniens-weg-aus-der-eu/" title="Brexitannia &#8211; Großbritanniens Weg aus der EU"><img src="https://www1.wdr.de/radio/wdr5/sendungen/tiefenblick/brexit-grossbritannien-102~_v-gseapremiumxl.jpg" alt="Brexitannia &#8211; Großbritanniens Weg aus der EU" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2020/12/brexitannia-grossbritanniens-weg-aus-der-eu/" rel="bookmark" title="Permanent Link to Brexitannia &#8211; Großbritanniens Weg aus der EU">Brexitannia &#8211; Großbritanniens Weg aus der EU</a></h2>
            <p>
Radiofeature von Robert Tonks und Zakaria Rahmani (Regie)
Weiterlesen
</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					      	 </div><!-- end .widget .posts -->
        </div><!-- end .column -->
        
        <div class="clear">&nbsp;</div>
</div><div class="widget"><p class="heading">Archive</p>
			<ul>
					<li><a href='http://www.diss-duisburg.de/2021/08/'>August 2021</a></li>
	<li><a href='http://www.diss-duisburg.de/2021/07/'>Juli 2021</a></li>
	<li><a href='http://www.diss-duisburg.de/2021/06/'>Juni 2021</a></li>
	<li><a href='http://www.diss-duisburg.de/2021/04/'>April 2021</a></li>
	<li><a href='http://www.diss-duisburg.de/2021/02/'>Februar 2021</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/12/'>Dezember 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/11/'>November 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/10/'>Oktober 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/09/'>September 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/08/'>August 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/07/'>Juli 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/06/'>Juni 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/05/'>Mai 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/04/'>April 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/03/'>März 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/02/'>Februar 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/01/'>Januar 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/12/'>Dezember 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/11/'>November 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/10/'>Oktober 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/08/'>August 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/07/'>Juli 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/06/'>Juni 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/05/'>Mai 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/12/'>Dezember 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/11/'>November 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/09/'>September 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/07/'>Juli 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/03/'>März 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/12/'>Dezember 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/11/'>November 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/10/'>Oktober 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/09/'>September 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/08/'>August 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/07/'>Juli 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/06/'>Juni 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/03/'>März 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/11/'>November 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/09/'>September 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/08/'>August 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/06/'>Juni 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/05/'>Mai 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/04/'>April 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/03/'>März 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/11/'>November 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/08/'>August 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/07/'>Juli 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/06/'>Juni 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/05/'>Mai 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/03/'>März 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/02/'>Februar 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/12/'>Dezember 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/11/'>November 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/10/'>Oktober 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/09/'>September 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/08/'>August 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/03/'>März 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/01/'>Januar 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2011/12/'>Dezember 2011</a></li>
	<li><a href='http://www.diss-duisburg.de/2011/11/'>November 2011</a></li>
	<li><a href='http://www.diss-duisburg.de/2011/09/'>September 2011</a></li>
	<li><a href='http://www.diss-duisburg.de/2010/12/'>Dezember 2010</a></li>
	<li><a href='http://www.diss-duisburg.de/2010/11/'>November 2010</a></li>
	<li><a href='http://www.diss-duisburg.de/2010/08/'>August 2010</a></li>
	<li><a href='http://www.diss-duisburg.de/2009/12/'>Dezember 2009</a></li>
	<li><a href='http://www.diss-duisburg.de/2008/12/'>Dezember 2008</a></li>
	<li><a href='http://www.diss-duisburg.de/2008/04/'>April 2008</a></li>
	<li><a href='http://www.diss-duisburg.de/2008/01/'>Januar 2008</a></li>
	<li><a href='http://www.diss-duisburg.de/2007/12/'>Dezember 2007</a></li>
	<li><a href='http://www.diss-duisburg.de/2007/07/'>Juli 2007</a></li>
	<li><a href='http://www.diss-duisburg.de/2007/06/'>Juni 2007</a></li>
	<li><a href='http://www.diss-duisburg.de/2006/12/'>Dezember 2006</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/12/'>Dezember 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/11/'>November 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/10/'>Oktober 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/09/'>September 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/07/'>Juli 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/03/'>März 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2004/12/'>Dezember 2004</a></li>
	<li><a href='http://www.diss-duisburg.de/2004/09/'>September 2004</a></li>
	<li><a href='http://www.diss-duisburg.de/2004/08/'>August 2004</a></li>
	<li><a href='http://www.diss-duisburg.de/2003/11/'>November 2003</a></li>
	<li><a href='http://www.diss-duisburg.de/2003/09/'>September 2003</a></li>
	<li><a href='http://www.diss-duisburg.de/2003/08/'>August 2003</a></li>
	<li><a href='http://www.diss-duisburg.de/2003/02/'>Februar 2003</a></li>
	<li><a href='http://www.diss-duisburg.de/2002/12/'>Dezember 2002</a></li>
	<li><a href='http://www.diss-duisburg.de/2002/11/'>November 2002</a></li>
	<li><a href='http://www.diss-duisburg.de/2002/09/'>September 2002</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/12/'>Dezember 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/11/'>November 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/08/'>August 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/07/'>Juli 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/06/'>Juni 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/05/'>Mai 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/01/'>Januar 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/12/'>Dezember 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/11/'>November 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/07/'>Juli 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/06/'>Juni 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/05/'>Mai 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/04/'>April 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/03/'>März 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/01/'>Januar 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/11/'>November 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/09/'>September 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/05/'>Mai 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/04/'>April 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/01/'>Januar 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1998/12/'>Dezember 1998</a></li>
	<li><a href='http://www.diss-duisburg.de/1998/11/'>November 1998</a></li>
	<li><a href='http://www.diss-duisburg.de/1998/06/'>Juni 1998</a></li>
	<li><a href='http://www.diss-duisburg.de/1998/01/'>Januar 1998</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/12/'>Dezember 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/10/'>Oktober 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/08/'>August 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/03/'>März 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/02/'>Februar 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/01/'>Januar 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/12/'>Dezember 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/11/'>November 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/09/'>September 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/06/'>Juni 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/05/'>Mai 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/04/'>April 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1995/09/'>September 1995</a></li>
	<li><a href='http://www.diss-duisburg.de/1995/05/'>Mai 1995</a></li>
	<li><a href='http://www.diss-duisburg.de/1995/02/'>Februar 1995</a></li>
	<li><a href='http://www.diss-duisburg.de/1994/11/'>November 1994</a></li>
	<li><a href='http://www.diss-duisburg.de/1994/01/'>Januar 1994</a></li>
	<li><a href='http://www.diss-duisburg.de/1993/01/'>Januar 1993</a></li>
	<li><a href='http://www.diss-duisburg.de/1991/01/'>Januar 1991</a></li>
	<li><a href='http://www.diss-duisburg.de/1990/03/'>März 1990</a></li>
	<li><a href='http://www.diss-duisburg.de/1989/01/'>Januar 1989</a></li>
	<li><a href='http://www.diss-duisburg.de/1988/12/'>Dezember 1988</a></li>
			</ul>

			</div>	      
	</div><!-- end .column-narrow -->
		
		
	<div class="clear">&nbsp;</div>

</div><!-- end .wrap -->
</div><!-- end #content -->

		<div id="footer">

			<div class="wrap">

				<div id="footerColumn"><div class="widget">			<div class="textwidget"><p>DISS  |  Siegstr. 15  |  47051 Duisburg<br />
Fon 0203 - 20249  |  Fax 0203 - 287881<br />
E-Mail: <a href="mailto:info@diss-duisburg.de">info@diss-duisburg.de</a></p>
</div>
		</div></div>

				<ul id="menufooter" class=""><li id="menu-item-4639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4639"><a href="http://www.diss-duisburg.de">Institut</a></li>
<li id="menu-item-863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-863"><a href="http://www.disskursiv.de">DISSkursiv-Blog</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.diss-duisburg.de/category/dissjournal/">DISS-Journal</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.diss-duisburg.de/edition-diss/">Edition DISS</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.diss-duisburg.de/online-bibliothek/">Online-Bibliothek</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.diss-duisburg.de/foerderkreis/">Förderkreis</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.diss-duisburg.de/impressum/">Impressum</a></li>
</ul>
				<p class="copy">Copyright &copy; 2021 Duisburger Institut für Sprach- und Sozialforschung. All rights reserved. WordPress Theme by <a href="http://www.wpzoom.com" target="_blank" title="WordPress Themes">WPZOOM</a></p>

				<div class="clear">&nbsp;</div>

			</div><!-- end .wrap -->

		</div><!-- end #footer -->

	</div><!-- end #wrap -->

	<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.diss-duisburg.de/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-content/themes/academica-2/js/slides.min.js?ver=5.8' id='wpzoom-slides.min-js'></script>
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/js/galleria.js' id='galleria-js'></script>
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/js/wzslider.js' id='wzslider-js'></script>
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

</body>
</html>
