<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

	<title>Duisburger Institut für Sprach- und Sozialforschung &#8211; Zwischen Neoliberalismus und völkischem ›Antikapitalismus‹</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

	<link rel="pingback" href="http://www.diss-duisburg.de/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.diss-duisburg.de/wp-content/themes/academica-2/style.css" media="screen" />

	<link rel='dns-prefetch' href='//www.diss-duisburg.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Duisburger Institut für Sprach- und Sozialforschung &raquo; Feed" href="http://www.diss-duisburg.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Duisburger Institut für Sprach- und Sozialforschung &raquo; Kommentar-Feed" href="http://www.diss-duisburg.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Duisburger Institut für Sprach- und Sozialforschung &raquo; Zwischen Neoliberalismus und völkischem ›Antikapitalismus‹ Kommentar-Feed" href="http://www.diss-duisburg.de/2019/08/zwischen-neoliberalismus-und-voelkischem-antikapitalismus-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diss-duisburg.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpfb-css'  href='//www.diss-duisburg.de/wp-content/plugins/wp-filebase/wp-filebase.css?t=1461587442&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diss-duisburg.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/css/shortcodes.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/css/wzslider.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.diss-duisburg.de/wp-content/themes/academica-2/custom.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diss-duisburg.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diss-duisburg.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kämpfe um Meinungsfreiheit und Medien' href='http://www.diss-duisburg.de/2019/08/zwischen-neoliberalismus-und-voelkischem-antikapitalismus/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://www.diss-duisburg.de/2019/08/zwischen-neoliberalismus-und-voelkischem-antikapitalismus-2/" />
<link rel='shortlink' href='http://www.diss-duisburg.de/?p=7302' />
<link rel="alternate" type="application/json+oembed" href="http://www.diss-duisburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diss-duisburg.de%2F2019%2F08%2Fzwischen-neoliberalismus-und-voelkischem-antikapitalismus-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diss-duisburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diss-duisburg.de%2F2019%2F08%2Fzwischen-neoliberalismus-und-voelkischem-antikapitalismus-2%2F&#038;format=xml" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Academica 2.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.7" />
<style type="text/css"></style>
<link rel="icon" href="http://www.diss-duisburg.de/wp-content/uploads/2018/03/cropped-disslogo-quadratisch-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diss-duisburg.de/wp-content/uploads/2018/03/cropped-disslogo-quadratisch-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diss-duisburg.de/wp-content/uploads/2018/03/cropped-disslogo-quadratisch-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diss-duisburg.de/wp-content/uploads/2018/03/cropped-disslogo-quadratisch-270x270.png" />

	<script type="text/javascript">
		jQuery(function($){
			$("#menuhead ul").css({display:"none"}); // Opera Fix
			$("#menuhead li").hover(function(){
				$(this).find('ul:first').css({visibility:"visible",display:"none"}).show(268);
			}, function(){
				$(this).find('ul:first').css({visibility:"hidden"});
			});
		});
	</script>

</head>

<body class="post-template-default single single-post postid-7302 single-format-standard">

	<div id="wrap">

		<div id="mainNav">
			<div class="wrap">
				<ul id="menuhead" class=""><li id="menu-item-4640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4640"><a href="http://www.diss-duisburg.de">Institut</a></li>
<li id="menu-item-815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-815"><a href="http://www.disskursiv.de">DISSkursiv-Blog</a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-816"><a href="http://www.diss-duisburg.de/category/dissjournal/">DISS-Journal</a>
<ul class="sub-menu">
	<li id="menu-item-6853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6853"><a href="http://www.diss-duisburg.de/category/dissjournal/">DISS-Journal</a></li>
	<li id="menu-item-6854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6854"><a href="http://www.diss-duisburg.de/online-bibliothek/alle-ausgaben/">Alle Ausgaben als PDF</a></li>
</ul>
</li>
<li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817"><a href="http://www.diss-duisburg.de/edition-diss/">Edition DISS</a></li>
<li id="menu-item-2261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="http://www.diss-duisburg.de/edition-deutsch-judische-autoren/">Edition dt.-jüd. Autoren</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-818"><a href="http://www.diss-duisburg.de/online-bibliothek/">Online-Bibliothek</a>
<ul class="sub-menu">
	<li id="menu-item-6851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6851"><a href="http://www.diss-duisburg.de/online-bibliothek/bucher-im-volltext/">Bücher im Volltext</a></li>
	<li id="menu-item-6852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6852"><a href="http://www.diss-duisburg.de/category/bibliothek-aufsaetze/">Artikel &#038; Aufsätze</a></li>
	<li id="menu-item-6992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6992"><a href="http://www.diss-duisburg.de/online-bibliothek/vortraege-audiomitschnitte/">Audiomitschnitte</a></li>
	<li id="menu-item-6873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6873"><a href="http://www.diss-duisburg.de/disslit/">Literaturlisten</a></li>
</ul>
</li>
<li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="http://www.diss-duisburg.de/foerderkreis/">Förderkreis</a></li>
<li id="menu-item-6100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6100"><a href="http://www.diss-duisburg.de/impressum/">Impressum</a></li>
</ul>			</div><!-- end .wrap -->
		</div><!-- end #mainNav -->

		<div id="crumbs">
			<div class="wrap">
				<p><a href="http://www.diss-duisburg.de">Home</a> &raquo; <a href="http://www.diss-duisburg.de/category/aktuelles/">Aktuelles</a> &raquo; <span class="current">Zwischen Neoliberalismus und völkischem ›Antikapitalismus‹</span></p>
			</div><!-- end .wrap -->
		</div>

		<div id="header">

			<div class="wrap">

				<div id="logo">
					
					<a href="http://www.diss-duisburg.de" title="">
													<img src="http://www.diss-duisburg.org/wp-content/uploads/2011/09/DISS-header-sans.png" alt="Duisburger Institut für Sprach- und Sozialforschung" />
											</a>

					
									</div>

				<div id="search"><form method="get" id="searchform" action="http://www.diss-duisburg.de/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" value="Search" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
</form>
</div>

				<div id="social">
	<ul>
			</ul>
</div>
				<div class="clear">&nbsp;</div>

			</div><!-- end .wrap -->

		</div><!-- end #header -->

<div id="content">
<div class="wrap">
    
	<div class="sep sepinside">&nbsp;</div>
	    
		
	<div class="column column-narrow">&nbsp;</div><!-- end .column-narrow -->	      
	<div class="column column-double column-content column-last">
	      
		<h1>Zwischen Neoliberalismus und völkischem ›Antikapitalismus‹</h1>
	      
	</div><!-- end .column-double -->

	<div class="clear">&nbsp;</div>
	
		<div class="column column-narrow">
	      
		<div class="widget"><p class="heading">Institut</p><div class="menu-institut-left-container"><ul id="menu-institut-left" class="menu"><li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="http://www.diss-duisburg.de/forschungsprojekte/">Forschungsprojekte</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="http://www.diss-duisburg.de/evaluationen/">Evaluationen</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-92"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/">MitarbeiterInnen</a>
<ul class="sub-menu">
	<li id="menu-item-5916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5916"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/isolde-aigner/">Isolde Aigner</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/dr-joannah-caborn-wengler/">Dr. Joannah Caborn Wengler</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/gabriele-cleve/">Gabriele Cleve</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/martin-dietzsch/">Martin Dietzsch</a></li>
	<li id="menu-item-4813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4813"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/alexandra-graevskaia/">Alexandra Graevskaia</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/margarete-jager/">Dr. Margarete Jäger</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-118"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/prof-dr-siegfried-jager/">Prof. Dr. Siegfried Jäger</a>
	<ul class="sub-menu">
		<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/prof-dr-siegfried-jager/veroffentlichungen/">Veröffentlichungen</a></li>
	</ul>
</li>
	<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/helmut-kellershohn/">Helmut Kellershohn</a></li>
	<li id="menu-item-1761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1761"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/michael-lausberg/">Dr. Michael Lausberg</a></li>
	<li id="menu-item-6971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6971"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/benno-nothardt/">Benno Nothardt</a></li>
	<li id="menu-item-2724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2724"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/robin-heun/">Robin Richterich (geb. Heun)</a></li>
	<li id="menu-item-5936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5936"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/sara-madjlessi-roudi/">Sara Madjlessi-Roudi</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/dr-jobst-paul/">Dr. Jobst Paul</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/rolf-van-raden/">Rolf van Raden</a></li>
	<li id="menu-item-6245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6245"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/zakaria-rahmani/">Zakaria Rahmani</a></li>
	<li id="menu-item-1774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1774"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/lenard-suermann/">Lenard Suermann</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/iris-tonks/">Iris Tonks</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/regina-wamper/">Regina Wamper</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/jens-zimmermann/">Jens Zimmermann</a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-704"><a href="http://www.diss-duisburg.de/ehemalige-mitarbeiterinnen/">Ehemalige MitarbeiterInnen</a>
	<ul class="sub-menu">
		<li id="menu-item-4588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4588"><a href="http://www.diss-duisburg.de/ehemalige-mitarbeiterinnen/sebastian-friedrich/">Sebastian Friedrich</a></li>
		<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/thomas-quehl/">Thomas Quehl</a></li>
		<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/ina-ruth/">Ina Ruth</a></li>
		<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-164"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/alfred-schobert/">Alfred Schobert (†2006)</a>
		<ul class="sub-menu">
			<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/alfred-schobert/bibliographie-arbeitsgebiete/">Bibliographie &#038; Arbeitsgebiete</a></li>
		</ul>
</li>
		<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/ernst-schulte-holtey/">Ernst Schulte-Holtey</a></li>
		<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/dr-frank-wichert/">Dr. Frank Wichert</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.diss-duisburg.de/diskurswerkstatt/">Diskurswerkstatt</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.diss-duisburg.de/arbeitskreis-rechts/">Arbeitskreis Rechts</a></li>
<li id="menu-item-4658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4658"><a href="http://www.diss-duisburg.de/arbeitskreis-antiziganismus/">Arbeitskreis Antiziganismus</a></li>
<li id="menu-item-6957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6957"><a href="http://www.diss-duisburg.de/arbeitskreis-gesellschaftstheorie/">Arbeitskreis Gesellschaftstheorie</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368"><a href="http://www.diss-duisburg.de/diss-archiv/">DISS-Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372"><a href="http://www.diss-duisburg.de/diss-archiv/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375"><a href="http://www.diss-duisburg.de/diss-archiv/bestandsliste-zeitschriftenarchiv/">Bestandsliste Zeitschriftenarchiv</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="http://www.diss-duisburg.de/diss-archiv/geschichte-des-archivs/">Geschichte des Archivs</a></li>
	<li id="menu-item-406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406"><a href="http://www.diss-duisburg.de/diss-archiv/frankophoner-schwerpunkt/">Frankophoner Schwerpunkt</a></li>
</ul>
</li>
<li id="menu-item-6798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6798"><a href="http://www.diss-duisburg.de/beratung-gegen-honorar/">Beratung gegen Honorar</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302"><a href="http://www.diss-duisburg.de/vortragstaetigkeit/">Vortragstätigkeit</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="http://www.diss-duisburg.de/jahreskolloquien/">Jahreskolloquien</a></li>
<li id="menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6965"><a href="http://www.diss-duisburg.de/workshop-kritische-diskursanalyse/">Workshop Kritische Diskursanalyse</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://www.diss-duisburg.de/vorstand/">Vorstand</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="http://www.diss-duisburg.de/geschichte-des-instituts/">Geschichte des Instituts</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.diss-duisburg.de/praktikum/">Praktikum / Bundesfreiwilligendienst</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="http://www.diss-duisburg.de/wissenschaftlicher-beirat/">Wissenschaftlicher Beirat</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.diss-duisburg.de/satzung/">Satzung</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.diss-duisburg.de/kontakt/">Kontakt</a></li>
</ul></div></div>	        
	</div><!-- end .column-narrow -->
		      
	<div class="column column-content single">
	
		<p><a href="http://www.disskursiv.de/2019/08/27/diss-neuerscheinung-zur-afd-sozial-und-wirtschaftspolitik/"><img class="alignleft wp-image-7292" src="http://www.diss-duisburg.de/wp-content/uploads/2019/08/Cover-DISS-AfD-Neoliberalismus-und-Antikapitalismus-kl.jpg" alt="" width="233" height="331" srcset="http://www.diss-duisburg.de/wp-content/uploads/2019/08/Cover-DISS-AfD-Neoliberalismus-und-Antikapitalismus-kl.jpg 723w, http://www.diss-duisburg.de/wp-content/uploads/2019/08/Cover-DISS-AfD-Neoliberalismus-und-Antikapitalismus-kl-211x300.jpg 211w, http://www.diss-duisburg.de/wp-content/uploads/2019/08/Cover-DISS-AfD-Neoliberalismus-und-Antikapitalismus-kl-722x1024.jpg 722w, http://www.diss-duisburg.de/wp-content/uploads/2019/08/Cover-DISS-AfD-Neoliberalismus-und-Antikapitalismus-kl-39x55.jpg 39w" sizes="(max-width: 233px) 100vw, 233px" /></a>DISS-Neuerscheinung. Sozial- und wirtschaftspolitische Konzepte und Debatten innerhalb der AfD und der Neuen Rechten. Nähere Infos auf D<a href="http://www.disskursiv.de/2019/08/27/diss-neuerscheinung-zur-afd-sozial-und-wirtschaftspolitik/">ISSkursiv…</a></p>
<div style="clear:both;"></div>
				
		<p class="postmetadata">By <a href="http://www.diss-duisburg.de/author/m-dietzsch/" title="Beiträge von mdie" rel="author">mdie</a> in <span class="category"><a href="http://www.diss-duisburg.de/category/aktuelles/" rel="category tag">Aktuelles</a></span> on <span class="datetime">27. August 2019</span></p>
		
<!-- You can start editing here. -->

<!-- If comments are open, but there are no comments. -->
<div class="sep">&nbsp;</div><a name="comments"></a>
<div id="comments">

<h2>No comments</h2>

<div id="commentspost">
<p>Be the first one to leave a comment.</p>
</div>


<div id="respond">

	<h2>Post a Comment</h2>
	
	<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/zwischen-neoliberalismus-und-voelkischem-antikapitalismus-2/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></p></div>
	
		
	<form action="http://www.diss-duisburg.de/wp-comments-post.php" method="post" id="commentform">
	
				<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
		<label for="author">Name required</label>
		
		<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
		<label for="email">E-Mail required</label>
		
		<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
		<label for="url">Website</label>
				<textarea autocomplete="nope"  id="c32c2d1631"  name="c32c2d1631"   tabindex="4" cols="140" rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aabd220729073d807189845f06b9c5bd" );document.getElementById("c32c2d1631").setAttribute( "id", "comment" );</script><br />
		<!-- <p><strong>XHTML:</strong> You can use these tags: <br /><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p> -->
		<input name="submit" type="submit" id="submit" value="submit" />
		<div class="clear">&nbsp;</div>
		<input type='hidden' name='comment_post_ID' value='7302' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
	</form>

	
</div><!-- end #respond -->


    
</div><!-- #comments -->
	      
	</div><!-- end .column-content -->
	
	<div class="column column-narrow column-last">
	      
	<div class="widget">
  <div class="widget">
  <p class="heading"><a href="http://www.diss-duisburg.de/category/aktuelles/" rel="nofollow">Aktuelles &raquo;</a></p><div class="posts">
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2019/08/zwischen-neoliberalismus-und-voelkischem-antikapitalismus-2/" title="Zwischen Neoliberalismus und völkischem ›Antikapitalismus‹"><img src="http://www.diss-duisburg.de/wp-content/uploads/2019/08/Cover-DISS-AfD-Neoliberalismus-und-Antikapitalismus-kl.jpg" alt="Zwischen Neoliberalismus und völkischem ›Antikapitalismus‹" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2019/08/zwischen-neoliberalismus-und-voelkischem-antikapitalismus-2/" rel="bookmark" title="Permanent Link to Zwischen Neoliberalismus und völkischem ›Antikapitalismus‹">Zwischen Neoliberalismus und völkischem ›Antikapitalismus‹</a></h2>
            <p>DISS-Neuerscheinung. Sozial- und wirtschaftspolitische Konzepte und Debatten innerhalb der AfD und der Neuen Rechten. Nähere Infos auf DISSkursiv…
</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2019/08/zwischen-neoliberalismus-und-voelkischem-antikapitalismus/" title="Kämpfe um Meinungsfreiheit und Medien"><img src="http://www.diss-duisburg.de/wp-content/uploads/2019/08/Cover-DISS-Kaempfe-um-Meinungsfreiheit-kl.jpg" alt="Kämpfe um Meinungsfreiheit und Medien" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2019/08/zwischen-neoliberalismus-und-voelkischem-antikapitalismus/" rel="bookmark" title="Permanent Link to Kämpfe um Meinungsfreiheit und Medien">Kämpfe um Meinungsfreiheit und Medien</a></h2>
            <p>DISS-Neuerscheinung. Nähere Infos auf DISSkursiv…
</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2019/07/handbuch-rechtsextremer-kampfbegriffe/" title="Handbuch rechtsextremer Kampfbegriffe"><img src="http://www.diss-duisburg.de/wp-content/uploads/2019/07/handbuch-kampfbegriffe-2.jpg" alt="Handbuch rechtsextremer Kampfbegriffe" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2019/07/handbuch-rechtsextremer-kampfbegriffe/" rel="bookmark" title="Permanent Link to Handbuch rechtsextremer Kampfbegriffe">Handbuch rechtsextremer Kampfbegriffe</a></h2>
            <p>DISS-Neuerscheinung. 2. komplett überarbeitete und erweiterte Auflage. Nähere Infos auf DISSkursiv&#8230;
</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2019/06/diss-journal-37-erschienen/" title="DISS-Journal 37 erschienen"><img src="http://www.diss-duisburg.de/wp-content/uploads/2019/06/titelseite-diss-journal-37-2019-1.jpg" alt="DISS-Journal 37 erschienen" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2019/06/diss-journal-37-erschienen/" rel="bookmark" title="Permanent Link to DISS-Journal 37 erschienen">DISS-Journal 37 erschienen</a></h2>
            <p>Die aktuelle Ausgabe unserer Institutszeitschrift DISS-Journal mit dem Schwerpunktthema *Hegemoniekrise und autoritäre
Entsprechungen* ist kostenlos als PDF-Datei...</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2018/12/neuerscheinung-das-gesicht-des-voelkischen-populismus/" title="Neuerscheinung: Das Gesicht des völkischen Populismus"><img src="http://www.diss-duisburg.de/wp-content/uploads/2018/12/ed-diss41-cover-kl.jpg" alt="Neuerscheinung: Das Gesicht des völkischen Populismus" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2018/12/neuerscheinung-das-gesicht-des-voelkischen-populismus/" rel="bookmark" title="Permanent Link to Neuerscheinung: Das Gesicht des völkischen Populismus">Neuerscheinung: Das Gesicht des völkischen Populismus</a></h2>
            <p>Neue Herausforderungen für eine kritische Rechtsextremismusforschung. Ab sofort erhältlich in der Edition DISS im Unrast Verlag.
</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2018/11/diss-journal-36-erschienen/" title="DISS-Journal 36 erschienen"><img src="http://www.diss-duisburg.de/wp-content/uploads/2018/11/dj-36-cover.jpg" alt="DISS-Journal 36 erschienen" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2018/11/diss-journal-36-erschienen/" rel="bookmark" title="Permanent Link to DISS-Journal 36 erschienen">DISS-Journal 36 erschienen</a></h2>
            <p>Die aktuelle Ausgabe unserer Institutszeitschrift DISS-Journal mit dem Schwerpunktthema *Nach Chemnitz* ist kostenlos als PDF-Datei abrufbar unter: http://www.diss-duisburg.de/download/dissjournal-dl/DISS-Journal-36-2018.pdf
</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			
            <h2><a href="http://www.diss-duisburg.de/2018/09/neue-disslit-literaturlisten/" rel="bookmark" title="Permanent Link to Neue DISSLit Literaturlisten">Neue DISSLit Literaturlisten</a></h2>
            <p>Neu:
Kapitalismus und Christentum
Rassismus und Christentum
Rassismus und Kapitalismus
Aktualisiert:
Intersektionalität
Sie finden die Literaturlisten unter:
DISSLit...</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2018/07/diss-journal-35-erschienen/" title="DISS-Journal 35 erschienen"><img src="http://www.diss-duisburg.de/wp-content/uploads/2018/07/titel-diss-journal-35.jpg" alt="DISS-Journal 35 erschienen" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2018/07/diss-journal-35-erschienen/" rel="bookmark" title="Permanent Link to DISS-Journal 35 erschienen">DISS-Journal 35 erschienen</a></h2>
            <p>Die aktuelle Ausgabe unserer Institutszeitschrift DISS-Journal mit dem Schwerpunktthema *Stell dir vor, es ist Heimat und keiner kommt rein* ist kostenlos als PDF-Datei...</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					      	 </div><!-- end .widget .posts -->
        </div><!-- end .column -->
        
        <div class="clear">&nbsp;</div>
</div><div class="widget"><p class="heading">Archive</p>		<ul>
				<li><a href='http://www.diss-duisburg.de/2019/08/'>August 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/07/'>Juli 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/06/'>Juni 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/05/'>Mai 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/12/'>Dezember 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/11/'>November 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/09/'>September 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/07/'>Juli 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/03/'>März 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/12/'>Dezember 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/11/'>November 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/10/'>Oktober 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/09/'>September 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/08/'>August 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/07/'>Juli 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/06/'>Juni 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/03/'>März 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/11/'>November 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/09/'>September 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/08/'>August 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/06/'>Juni 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/05/'>Mai 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/04/'>April 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/03/'>März 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/11/'>November 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/08/'>August 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/07/'>Juli 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/06/'>Juni 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/05/'>Mai 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/03/'>März 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/02/'>Februar 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/12/'>Dezember 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/11/'>November 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/10/'>Oktober 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/09/'>September 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/08/'>August 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/03/'>März 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/01/'>Januar 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2011/12/'>Dezember 2011</a></li>
	<li><a href='http://www.diss-duisburg.de/2011/11/'>November 2011</a></li>
	<li><a href='http://www.diss-duisburg.de/2011/09/'>September 2011</a></li>
	<li><a href='http://www.diss-duisburg.de/2010/12/'>Dezember 2010</a></li>
	<li><a href='http://www.diss-duisburg.de/2010/11/'>November 2010</a></li>
	<li><a href='http://www.diss-duisburg.de/2010/08/'>August 2010</a></li>
	<li><a href='http://www.diss-duisburg.de/2009/12/'>Dezember 2009</a></li>
	<li><a href='http://www.diss-duisburg.de/2008/12/'>Dezember 2008</a></li>
	<li><a href='http://www.diss-duisburg.de/2008/04/'>April 2008</a></li>
	<li><a href='http://www.diss-duisburg.de/2008/01/'>Januar 2008</a></li>
	<li><a href='http://www.diss-duisburg.de/2007/12/'>Dezember 2007</a></li>
	<li><a href='http://www.diss-duisburg.de/2007/07/'>Juli 2007</a></li>
	<li><a href='http://www.diss-duisburg.de/2007/06/'>Juni 2007</a></li>
	<li><a href='http://www.diss-duisburg.de/2006/12/'>Dezember 2006</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/12/'>Dezember 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/11/'>November 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/10/'>Oktober 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/09/'>September 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/07/'>Juli 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/03/'>März 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2004/12/'>Dezember 2004</a></li>
	<li><a href='http://www.diss-duisburg.de/2004/09/'>September 2004</a></li>
	<li><a href='http://www.diss-duisburg.de/2004/08/'>August 2004</a></li>
	<li><a href='http://www.diss-duisburg.de/2003/11/'>November 2003</a></li>
	<li><a href='http://www.diss-duisburg.de/2003/09/'>September 2003</a></li>
	<li><a href='http://www.diss-duisburg.de/2003/08/'>August 2003</a></li>
	<li><a href='http://www.diss-duisburg.de/2003/02/'>Februar 2003</a></li>
	<li><a href='http://www.diss-duisburg.de/2002/12/'>Dezember 2002</a></li>
	<li><a href='http://www.diss-duisburg.de/2002/11/'>November 2002</a></li>
	<li><a href='http://www.diss-duisburg.de/2002/09/'>September 2002</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/12/'>Dezember 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/11/'>November 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/08/'>August 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/07/'>Juli 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/06/'>Juni 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/05/'>Mai 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/01/'>Januar 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/12/'>Dezember 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/11/'>November 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/07/'>Juli 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/06/'>Juni 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/05/'>Mai 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/04/'>April 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/03/'>März 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/01/'>Januar 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/11/'>November 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/09/'>September 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/05/'>Mai 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/04/'>April 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/01/'>Januar 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1998/12/'>Dezember 1998</a></li>
	<li><a href='http://www.diss-duisburg.de/1998/11/'>November 1998</a></li>
	<li><a href='http://www.diss-duisburg.de/1998/06/'>Juni 1998</a></li>
	<li><a href='http://www.diss-duisburg.de/1998/01/'>Januar 1998</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/12/'>Dezember 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/10/'>Oktober 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/08/'>August 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/03/'>März 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/02/'>Februar 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/01/'>Januar 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/12/'>Dezember 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/11/'>November 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/09/'>September 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/06/'>Juni 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/05/'>Mai 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/04/'>April 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1995/09/'>September 1995</a></li>
	<li><a href='http://www.diss-duisburg.de/1995/05/'>Mai 1995</a></li>
	<li><a href='http://www.diss-duisburg.de/1995/02/'>Februar 1995</a></li>
	<li><a href='http://www.diss-duisburg.de/1994/11/'>November 1994</a></li>
	<li><a href='http://www.diss-duisburg.de/1994/01/'>Januar 1994</a></li>
	<li><a href='http://www.diss-duisburg.de/1993/01/'>Januar 1993</a></li>
	<li><a href='http://www.diss-duisburg.de/1991/01/'>Januar 1991</a></li>
	<li><a href='http://www.diss-duisburg.de/1990/03/'>März 1990</a></li>
	<li><a href='http://www.diss-duisburg.de/1989/01/'>Januar 1989</a></li>
	<li><a href='http://www.diss-duisburg.de/1988/12/'>Dezember 1988</a></li>
		</ul>
			</div>	      
	</div><!-- end .column-narrow -->
		
		
	<div class="clear">&nbsp;</div>

</div><!-- end .wrap -->
</div><!-- end #content -->

		<div id="footer">

			<div class="wrap">

				<div id="footerColumn"><div class="widget">			<div class="textwidget"><p>DISS  |  Siegstr. 15  |  47051 Duisburg<br />
Fon 0203 - 20249  |  Fax 0203 - 287881<br />
E-Mail: <a href="mailto:info@diss-duisburg.de">info@diss-duisburg.de</a></p>
</div>
		</div></div>

				<ul id="menufooter" class=""><li id="menu-item-4639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4639"><a href="http://www.diss-duisburg.de">Institut</a></li>
<li id="menu-item-863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-863"><a href="http://www.disskursiv.de">DISSkursiv-Blog</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.diss-duisburg.de/category/dissjournal/">DISS-Journal</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.diss-duisburg.de/edition-diss/">Edition DISS</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.diss-duisburg.de/online-bibliothek/">Online-Bibliothek</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.diss-duisburg.de/foerderkreis/">Förderkreis</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.diss-duisburg.de/impressum/">Impressum</a></li>
</ul>
				<p class="copy">Copyright &copy; 2019 Duisburger Institut für Sprach- und Sozialforschung. All rights reserved. WordPress Theme by <a href="http://www.wpzoom.com" target="_blank" title="WordPress Themes">WPZOOM</a></p>

				<div class="clear">&nbsp;</div>

			</div><!-- end .wrap -->

		</div><!-- end #footer -->

	</div><!-- end #wrap -->

	<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.diss-duisburg.org/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.diss-duisburg.de/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-content/themes/academica-2/js/slides.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

</body>
</html>
