<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

	<title>Duisburger Institut für Sprach- und Sozialforschung &#8211; Evaluation des AK Ruhr 2020</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

	<link rel="pingback" href="http://www.diss-duisburg.de/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.diss-duisburg.de/wp-content/themes/academica-2/style.css" media="screen" />

	<link rel='dns-prefetch' href='//www.diss-duisburg.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Duisburger Institut für Sprach- und Sozialforschung &raquo; Feed" href="http://www.diss-duisburg.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Duisburger Institut für Sprach- und Sozialforschung &raquo; Kommentar-Feed" href="http://www.diss-duisburg.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Duisburger Institut für Sprach- und Sozialforschung &raquo; Evaluation des AK Ruhr 2020 Kommentar-Feed" href="http://www.diss-duisburg.de/2020/10/evaluation-des-ak-ruhr-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diss-duisburg.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpfb-css'  href='//www.diss-duisburg.de/wp-content/plugins/wp-filebase/wp-filebase.css?t=1461587442&#038;ver=3.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diss-duisburg.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/css/shortcodes.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/css/wzslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.diss-duisburg.de/wp-content/themes/academica-2/custom.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diss-duisburg.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diss-duisburg.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gerrymanders in Virginia' href='http://www.diss-duisburg.de/2020/09/gerrymanders-in-virginia/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://www.diss-duisburg.de/2020/10/evaluation-des-ak-ruhr-2020/" />
<link rel='shortlink' href='http://www.diss-duisburg.de/?p=7861' />
<link rel="alternate" type="application/json+oembed" href="http://www.diss-duisburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diss-duisburg.de%2F2020%2F10%2Fevaluation-des-ak-ruhr-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diss-duisburg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diss-duisburg.de%2F2020%2F10%2Fevaluation-des-ak-ruhr-2020%2F&#038;format=xml" />
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Academica 2.0.3" />
<meta name="generator" content="WPZOOM Framework 1.6.7" />
<style type="text/css"></style>
<link rel="icon" href="http://www.diss-duisburg.de/wp-content/uploads/2018/03/cropped-disslogo-quadratisch-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.diss-duisburg.de/wp-content/uploads/2018/03/cropped-disslogo-quadratisch-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.diss-duisburg.de/wp-content/uploads/2018/03/cropped-disslogo-quadratisch-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.diss-duisburg.de/wp-content/uploads/2018/03/cropped-disslogo-quadratisch-270x270.png" />

	<script type="text/javascript">
		jQuery(function($){
			$("#menuhead ul").css({display:"none"}); // Opera Fix
			$("#menuhead li").hover(function(){
				$(this).find('ul:first').css({visibility:"visible",display:"none"}).show(268);
			}, function(){
				$(this).find('ul:first').css({visibility:"hidden"});
			});
		});
	</script>

</head>

<body class="post-template-default single single-post postid-7861 single-format-standard">

	<div id="wrap">

		<div id="mainNav">
			<div class="wrap">
				<ul id="menuhead" class=""><li id="menu-item-4640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4640"><a href="http://www.diss-duisburg.de">Institut</a></li>
<li id="menu-item-815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-815"><a href="http://www.disskursiv.de">DISSkursiv-Blog</a></li>
<li id="menu-item-816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-816"><a href="http://www.diss-duisburg.de/category/dissjournal/">DISS-Journal</a>
<ul class="sub-menu">
	<li id="menu-item-6853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6853"><a href="http://www.diss-duisburg.de/category/dissjournal/">DISS-Journal</a></li>
	<li id="menu-item-6854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6854"><a href="http://www.diss-duisburg.de/online-bibliothek/alle-ausgaben/">Alle Ausgaben als PDF</a></li>
</ul>
</li>
<li id="menu-item-817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817"><a href="http://www.diss-duisburg.de/edition-diss/">Edition DISS</a></li>
<li id="menu-item-2261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="http://www.diss-duisburg.de/edition-deutsch-judische-autoren/">Edition dt.-jüd. Autoren</a></li>
<li id="menu-item-818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-818"><a href="http://www.diss-duisburg.de/online-bibliothek/">Online-Bibliothek</a>
<ul class="sub-menu">
	<li id="menu-item-6851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6851"><a href="http://www.diss-duisburg.de/online-bibliothek/bucher-im-volltext/">Bücher im Volltext</a></li>
	<li id="menu-item-6852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6852"><a href="http://www.diss-duisburg.de/category/bibliothek-aufsaetze/">Artikel &#038; Aufsätze</a></li>
	<li id="menu-item-6992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6992"><a href="http://www.diss-duisburg.de/online-bibliothek/vortraege-audiomitschnitte/">Audiomitschnitte</a></li>
	<li id="menu-item-6873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6873"><a href="http://www.diss-duisburg.de/disslit/">Literaturlisten</a></li>
</ul>
</li>
<li id="menu-item-819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-819"><a href="http://www.diss-duisburg.de/foerderkreis/">Förderkreis</a></li>
<li id="menu-item-6100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6100"><a href="http://www.diss-duisburg.de/impressum/">Impressum</a></li>
</ul>			</div><!-- end .wrap -->
		</div><!-- end #mainNav -->

		<div id="crumbs">
			<div class="wrap">
				<p><a href="http://www.diss-duisburg.de">Home</a> &raquo; <a href="http://www.diss-duisburg.de/category/aktuelles/">Aktuelles</a> &raquo; <span class="current">Evaluation des AK Ruhr 2020</span></p>
			</div><!-- end .wrap -->
		</div>

		<div id="header">

			<div class="wrap">

				<div id="logo">
					
					<a href="http://www.diss-duisburg.de" title="">
													<img src="http://www.diss-duisburg.org/wp-content/uploads/2011/09/DISS-header-sans.png" alt="Duisburger Institut für Sprach- und Sozialforschung" />
											</a>

					
									</div>

				<div id="search"><form method="get" id="searchform" action="http://www.diss-duisburg.de/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Search';}" onfocus="if (this.value == 'Search') {this.value = '';}" value="Search" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
</form>
</div>

				<div id="social">
	<ul>
			</ul>
</div>
				<div class="clear">&nbsp;</div>

			</div><!-- end .wrap -->

		</div><!-- end #header -->

<div id="content">
<div class="wrap">
    
	<div class="sep sepinside">&nbsp;</div>
	    
		
	<div class="column column-narrow">&nbsp;</div><!-- end .column-narrow -->	      
	<div class="column column-double column-content column-last">
	      
		<h1>Evaluation des AK Ruhr 2020</h1>
	      
	</div><!-- end .column-double -->

	<div class="clear">&nbsp;</div>
	
		<div class="column column-narrow">
	      
		<div class="widget"><p class="heading">Institut</p><div class="menu-institut-left-container"><ul id="menu-institut-left" class="menu"><li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="http://www.diss-duisburg.de/forschungsprojekte/">Forschungsprojekte</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="http://www.diss-duisburg.de/evaluationen/">Evaluationen</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-92"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/">MitarbeiterInnen</a>
<ul class="sub-menu">
	<li id="menu-item-5916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5916"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/isolde-aigner/">Isolde Aigner</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/dr-joannah-caborn-wengler/">Dr. Joannah Caborn Wengler</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/gabriele-cleve/">Gabriele Cleve</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/martin-dietzsch/">Martin Dietzsch</a></li>
	<li id="menu-item-4813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4813"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/alexandra-graevskaia/">Alexandra Graevskaia</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/margarete-jager/">Dr. Margarete Jäger</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/helmut-kellershohn/">Helmut Kellershohn</a></li>
	<li id="menu-item-1761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1761"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/michael-lausberg/">Dr. Michael Lausberg</a></li>
	<li id="menu-item-6971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6971"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/benno-nothardt/">Benno Nothardt</a></li>
	<li id="menu-item-2724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2724"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/robin-heun/">Robin Richterich (geb. Heun)</a></li>
	<li id="menu-item-5936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5936"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/sara-madjlessi-roudi/">Sara Madjlessi-Roudi</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/dr-jobst-paul/">Dr. Jobst Paul</a></li>
	<li id="menu-item-7701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7701"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/katharina-peters/">Katharina Peters</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/rolf-van-raden/">Rolf van Raden</a></li>
	<li id="menu-item-6245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6245"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/zakaria-rahmani/">Zakaria Rahmani</a></li>
	<li id="menu-item-1774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1774"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/lenard-suermann/">Lenard Suermann</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/iris-tonks/">Iris Tonks</a></li>
	<li id="menu-item-7871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7871"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/stefan-vennmann/">Stefan Vennmann</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/regina-wamper/">Regina Wamper</a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-704"><a href="http://www.diss-duisburg.de/ehemalige-mitarbeiterinnen/">Ehemalige MitarbeiterInnen</a>
	<ul class="sub-menu">
		<li id="menu-item-4588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4588"><a href="http://www.diss-duisburg.de/ehemalige-mitarbeiterinnen/sebastian-friedrich/">Sebastian Friedrich</a></li>
		<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-118"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/prof-dr-siegfried-jager/">Prof. Dr. Siegfried Jäger (†2020)</a>
		<ul class="sub-menu">
			<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/prof-dr-siegfried-jager/veroffentlichungen/">Veröffentlichungen</a></li>
		</ul>
</li>
		<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/thomas-quehl/">Thomas Quehl</a></li>
		<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/ina-ruth/">Ina Ruth</a></li>
		<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-164"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/alfred-schobert/">Alfred Schobert (†2006)</a>
		<ul class="sub-menu">
			<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/alfred-schobert/bibliographie-arbeitsgebiete/">Bibliographie &#038; Arbeitsgebiete</a></li>
		</ul>
</li>
		<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/ernst-schulte-holtey/">Ernst Schulte-Holtey</a></li>
		<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/dr-frank-wichert/">Dr. Frank Wichert</a></li>
		<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="http://www.diss-duisburg.de/mitarbeiterinnen/jens-zimmermann/">Jens Zimmermann</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.diss-duisburg.de/diskurswerkstatt/">Diskurswerkstatt</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-297"><a href="http://www.diss-duisburg.de/arbeitskreis-rechts/">Arbeitskreis Rechts</a></li>
<li id="menu-item-4658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4658"><a href="http://www.diss-duisburg.de/arbeitskreis-antiziganismus/">Arbeitskreis Antiziganismus</a></li>
<li id="menu-item-6957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6957"><a href="http://www.diss-duisburg.de/arbeitskreis-gesellschaftstheorie/">Arbeitskreis Gesellschaftstheorie</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-368"><a href="http://www.diss-duisburg.de/diss-archiv/">DISS-Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372"><a href="http://www.diss-duisburg.de/diss-archiv/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
	<li id="menu-item-375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375"><a href="http://www.diss-duisburg.de/diss-archiv/bestandsliste-zeitschriftenarchiv/">Bestandsliste Zeitschriftenarchiv</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="http://www.diss-duisburg.de/diss-archiv/geschichte-des-archivs/">Geschichte des Archivs</a></li>
	<li id="menu-item-406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406"><a href="http://www.diss-duisburg.de/diss-archiv/frankophoner-schwerpunkt/">Frankophoner Schwerpunkt</a></li>
</ul>
</li>
<li id="menu-item-6798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6798"><a href="http://www.diss-duisburg.de/beratung-gegen-honorar/">Beratung gegen Honorar</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-302"><a href="http://www.diss-duisburg.de/vortragstaetigkeit/">Vortragstätigkeit</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307"><a href="http://www.diss-duisburg.de/jahreskolloquien/">Jahreskolloquien</a></li>
<li id="menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6965"><a href="http://www.diss-duisburg.de/workshop-kritische-diskursanalyse/">Workshop Kritische Diskursanalyse</a></li>
<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="http://www.diss-duisburg.de/vorstand/">Vorstand</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419"><a href="http://www.diss-duisburg.de/geschichte-des-instituts/">Geschichte des Instituts</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.diss-duisburg.de/praktikum/">Praktikum / Bundesfreiwilligendienst</a></li>
<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="http://www.diss-duisburg.de/wissenschaftlicher-beirat/">Wissenschaftlicher Beirat</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="http://www.diss-duisburg.de/satzung/">Satzung</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="http://www.diss-duisburg.de/kontakt/">Kontakt / Anfahrt</a></li>
</ul></div></div>	        
	</div><!-- end .column-narrow -->
		      
	<div class="column column-double column-last column-content single">
	
		<p class="western"><span style="font-size: medium;"><b>Evaluation des „Arbeitskreis Ruhr gegen rechtsextreme Tendenzen bei Jugendlichen (AK Ruhr)“ – Status Quo und Zukunft</b></span></p>
<p class="western"><span style="font-size: medium;"><b>Durchgeführt vom Duisburger Institut für Sprach- und Sozialforschung (DISS)</b></span></p>
<p class="western"><span style="font-size: medium;">Der AK Ruhr wurde 1984 durch Jugendamtsleiter benachbarter Ruhrgebietsstädte initiiert. Mittlerweile gehören dem AK Ruhr weit über 50 kommunale Jugendämter, offentliche Einrichtungen, Organisationen, Vereine etc. aus ganz Nordrhein-Westfalen an, die es sich zur Aufgabe gemacht haben, den Rechtsextremismus bei Jugendlichen aufzudecken, zu thematisieren und einem Voranschreiten rechtsextremer Tendenzen entgegenzuwirken. Das traditionelle Spektrum der Jugendarbeit soll erweitert, pädagogische Angebote vernetzt und der Informationsfluss über die kommunale Grenzen hinaus gewährleistet werden. Der inhaltliche Schwerpunkt liegt hierbei auf der Netzwerkarbeit: Austausch von Erfahrungen und Informationen, Abstimmung über gemeinsames Verhalten oder Vorgehen in bestimmten Fragen, Analyse der Hintergründe und Ursachen, die zur Entstehung rechtsextremer Orientierungen und Gewaltakzeptanz bei Jugendlichen führen.</span></p>
<p class="western"><span style="font-size: medium;">Ende 2018 bekam das Duisburger Institut für Sprach- und Sozialforschung (DISS) den Auftrag, die Mitgliedsstruktur und Aktivitäten des AK Ruhr (Arbeitskreise der Ruhrgebietsstädte gegen rechtsextreme Tendenzen bei Jugendlichen) zu evaluieren. Ziel war es, die aktuelle Struktur des AK Ruhr zu erfassen, Einschätzungen der Mitarbeitenden zu Arbeitsbedingungen und Zielen zu bekommen und die Ausrichtung für die Weiterarbeit des AK Ruhr in der Zukunft zu schärfen. </span></p>
<p class="western"><span style="font-size: medium;">Die Evaluation des AK-Ruhr durch das Duisburger Institut für Sprach- und Sozialwissenschaft (DISS) lief im Jahr 2019 über 12 Monate und wurde erfolgreich abgeschlossen. Hierzu wurde in Zusammenarbeit mit der Lenkungsgruppe des AK Ruhr ein Fragebogen konzipiert, der über eine Evasys-Datenbank freigeschaltet und online gestellt wurde. Die Mitarbeitenden des DISS nahmen sowohl an den Lenkungsgruppen- als auch an Plenumssitzungen des AK Ruhr teil. Die rücklaufenden Fragebögen und die Protokolle der beobachtenden Teilnahme wurden gemäß der Evaluationsstandards des Joint Committee on Standards for Educational Evaluation (vgl. J. R. Sanders (Hrsg.): Opladen: Leske und Budrich, 2000) ausgewertet. </span></p>
<p class="western"><span style="font-size: medium;">Die wichtigsten Ergebnisse wurden auf der Plenumssitzung am 27.11.2019 in Dortmund auf einer Plenumssitzung präsentiert. Im Abschlussbericht sind Vorschläge für die Weiterarbeit in der Zukunft formuliert, die sich aus den Einträgen in den Fragebögen entwickeln ließen. Diese beziehen sich vor allem auf die folgenden Bereiche:</span></p>
<p class="western"><span style="font-size: medium;"><b>I. Netzwerkarbeit</b></span></p>
<p class="western"><span style="font-size: medium;"><b>II. Gemeinsame Positionierung und Öffentlichkeitsarbeit</b></span></p>
<p class="western"><span style="font-size: medium;"><b>III. Verstärkung der Organisationsstruktur und mehr Praxisbezug</b></span></p>
<p class="western"><span style="font-size: medium;">Um die Ergebnisse der Evaluation nachhaltig verankern zu können und die Netzwerk- und Kommunikationsarbeit zu verbessern hat das Evaluationsteam des DISS auf der Plenumssitzung am 4.2.2020 eine eintägige Veranstaltung als Open-Space-Tag durchgeführt. Die Veranstaltung verfolgte das Ziel, die Netzwerk- und Kommunikationswege zu ebnen, Ideen zur Weiterarbeit zu sammeln und Projekte planbar zu machen. Diese Großgruppenmoderationsmethode nutzt die Dynamik unterschiedlicher Kommunikationsmethoden, um Ideen zusammenzutragen und ohne Gruppendruck Gestaltungsmöglichkeiten zu einem Thema zu finden. Ziel war das Empowerment der einzelnen Akteure, die besten Wege für den AK Ruhr der Zukunft zu finden, die Ergebnisse selbstständig zusammenzutragen. Die Veranstaltung wurde sehr gut angenommen und von den Teilnehmenden äußerst positiv bewertet.</span></p>
<p class="western"><span style="font-size: medium;">Zu vier Themenbereichen bildeten sich Arbeitsgruppen:</span></p>
<ol type="I">
<li>
<p class="western"><span style="font-size: medium;"><b>Praxisbezug</b></span></p>
</li>
<li>
<p class="western"><span style="font-size: medium;"><b>Inhaltlich-fachlicher Rahmen</b></span></p>
</li>
<li>
<p class="western"><span style="font-size: medium;"><b>Gemeinsame überregionale Konzeptentwicklung und Projekte</b></span></p>
</li>
<li>
<p class="western"><span style="font-size: medium;"><b>Austausch / Vernetzung</b></span></p>
</li>
</ol>
<p class="western"><span style="font-size: medium;">Es wurden acht konkrete Vorhaben für die Weiterarbeit in Zukunft formuliert und ein übergreifender Vorschlag für die Umsetzung der Ergebnisse der Open-Space-Veranstaltung. Diese Ergebnisse sollen in den folgenden Lenkungsgruppen- und Plenumssitzungen weiter ausgearbeitet und implementiert werden.</span></p>
<div style="clear:both;"></div>
				
		<p class="postmetadata">By <a href="http://www.diss-duisburg.de/author/m-dietzsch/" title="Beiträge von mdie" rel="author">mdie</a> in <span class="category"><a href="http://www.diss-duisburg.de/category/aktuelles/" rel="category tag">Aktuelles</a></span> on <span class="datetime">19. Oktober 2020</span></p>
		
<!-- You can start editing here. -->

<!-- If comments are open, but there are no comments. -->
<div class="sep">&nbsp;</div><a name="comments"></a>
<div id="comments">

<h2>No comments</h2>

<div id="commentspost">
<p>Be the first one to leave a comment.</p>
</div>


<div id="respond">

	<h2>Post a Comment</h2>
	
	<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/evaluation-des-ak-ruhr-2020/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></p></div>
	
		
	<form action="http://www.diss-duisburg.de/wp-comments-post.php" method="post" id="commentform">
	
				<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
		<label for="author">Name required</label>
		
		<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
		<label for="email">E-Mail required</label>
		
		<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
		<label for="url">Website</label>
				<textarea autocomplete="new-password"  id="d8213077c4"  name="d8213077c4"   tabindex="4" cols="140" rows="8"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aede6cf0115c36d8fab11594ca42035d" );document.getElementById("d8213077c4").setAttribute( "id", "comment" );</script><br />
		<!-- <p><strong>XHTML:</strong> You can use these tags: <br /><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p> -->
		<input name="submit" type="submit" id="submit" value="submit" />
		<div class="clear">&nbsp;</div>
		<input type='hidden' name='comment_post_ID' value='7861' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		
	</form>

	
</div><!-- end #respond -->


    
</div><!-- #comments -->
	      
	</div><!-- end .column-content -->
	
	<div class="column column-narrow column-last">
	      
	<div class="widget">
  <div class="widget">
  <p class="heading"><a href="http://www.diss-duisburg.de/category/aktuelles/" rel="nofollow">Aktuelles &raquo;</a></p><div class="posts">
            <div class="post">
            
			
            <h2><a href="http://www.diss-duisburg.de/2020/10/evaluation-des-ak-ruhr-2020/" rel="bookmark" title="Permanent Link to Evaluation des AK Ruhr 2020">Evaluation des AK Ruhr 2020</a></h2>
            <p>Evaluation des „Arbeitskreis Ruhr gegen rechtsextreme Tendenzen bei Jugendlichen (AK Ruhr)“ – Status Quo und Zukunft
Durchgeführt vom Duisburger Institut...</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2020/09/samstag-28-11-2020-diss-kolloquium-in-duisburg/" title="Samstag, 28.11.2020: DISS-Kolloquium in Duisburg"><img src="http://www.diss-duisburg.de/wp-content/uploads/2020/09/gabenzaun-du.jpg" alt="Samstag, 28.11.2020: DISS-Kolloquium in Duisburg" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2020/09/samstag-28-11-2020-diss-kolloquium-in-duisburg/" rel="bookmark" title="Permanent Link to Samstag, 28.11.2020: DISS-Kolloquium in Duisburg">Samstag, 28.11.2020: DISS-Kolloquium in Duisburg</a></h2>
            <p>Infos &amp; Anmeldung in

DISSKursiv&#8230;
</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2020/09/freitag-23-10-2020-workshop-fuer-jpurnalistinnen/" title="Freitag, 23.10.2020 Workshop für Student*innen und andere"><img src="http://www.diss-duisburg.de/wp-content/uploads/2020/09/Workshop-Studierende-Flucht.jpg" alt="Freitag, 23.10.2020 Workshop für Student*innen und andere" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2020/09/freitag-23-10-2020-workshop-fuer-jpurnalistinnen/" rel="bookmark" title="Permanent Link to Freitag, 23.10.2020 Workshop für Student*innen und andere">Freitag, 23.10.2020 Workshop für Student*innen und andere</a></h2>
            <p>Fluchtdiskurs in deutschen Medien


Workshop des Duisburger Instituts für Sprach- und Sozialforschung (DISS)
&gt; für Student*innen und andere Interessierte &lt;
Weiterlesen...</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			
            <h2><a href="http://www.diss-duisburg.de/2020/09/7716/" rel="bookmark" title="Permanent Link to November: KDA-Workshops (2-tägig)">November: KDA-Workshops (2-tägig)</a></h2>
            <p>KDA-Workshop zur Einführung in die Kritische Diskursanalyse (2-tägig). 
Zwei Termine: Do+Fr, 12.+13. November und themengleich Do+Fr, 19+20 November. Wegen Corona...</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2020/08/siegfried-jaeger-ist-verstorben/" title="Siegfried Jäger ist verstorben"><img src="http://www.diss-duisburg.de/wp-content/uploads/2020/08/Todesanzeige-taz-2020-08-22.jpg" alt="Siegfried Jäger ist verstorben" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2020/08/siegfried-jaeger-ist-verstorben/" rel="bookmark" title="Permanent Link to Siegfried Jäger ist verstorben">Siegfried Jäger ist verstorben</a></h2>
            <p>
&nbsp;
Am Sonntag, den 16.08.2020, ist Prof. em. Dr. Siegfried Jäger im Alter von 83 Jahren verstorben.
Durch seinen Tod verlieren wir einen kritischen Streiter...</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2020/07/spendenaufruf-fuer-eine-kritische-wissenschaft/" title="Spendenaufruf für eine kritische Wissenschaft"><img src="http://www.diss-duisburg.de/wp-content/uploads/2020/07/DLOGONEU.jpg" alt="Spendenaufruf für eine kritische Wissenschaft" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2020/07/spendenaufruf-fuer-eine-kritische-wissenschaft/" rel="bookmark" title="Permanent Link to Spendenaufruf für eine kritische Wissenschaft">Spendenaufruf für eine kritische Wissenschaft</a></h2>
            <p>Liebe Förderer*innen,
liebe Unterstützer*innen,
liebe kritische Wissenschaftler*innen,
seit nunmehr über 30 Jahren betreiben wir im Duisburger Institut für Sprach-...</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2020/07/corona-update/" title="Corona-Update (Stand: 21. Juli)"><img src="http://www.diss-duisburg.de/wp-content/uploads/2020/07/diss-journal-39-titel-nurgrafik.jpg" alt="Corona-Update (Stand: 21. Juli)" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2020/07/corona-update/" rel="bookmark" title="Permanent Link to Corona-Update (Stand: 21. Juli)">Corona-Update (Stand: 21. Juli)</a></h2>
            <p>Liebe Leserinnen, liebe Leser,
die Corona-Pandemie zwingt auch das DISS zu einer Umstellung der Arbeit. Alle geplanten Veranstaltungen und Arbeitskreistreffen fielen...</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					
            <div class="post">
            
			<div class="thumb"><a href="http://www.diss-duisburg.de/2020/07/diss-journal-sonderausgabe/" title="DISS-Journal Sonderausgabe"><img src="http://www.diss-duisburg.de/wp-content/uploads/2020/07/Titel-DISS-Journal-40-Sonderausgabe-Jobst-Paul.jpg" alt="DISS-Journal Sonderausgabe" class="Thumbnail thumbnail loop-small " width="60" /></a></div>
            <h2><a href="http://www.diss-duisburg.de/2020/07/diss-journal-sonderausgabe/" rel="bookmark" title="Permanent Link to DISS-Journal Sonderausgabe">DISS-Journal Sonderausgabe</a></h2>
            <p>Die Ausgabe 40 der Institutszeitschrift des DISS ist erschienen und kostenlos als PDF abrufbar. Es handelt sich um eine Sonderausgabe zum Thema Antisemitismusforschung...</p>
              
              <div class="clear">&nbsp;</div>
            </div>

					      	 </div><!-- end .widget .posts -->
        </div><!-- end .column -->
        
        <div class="clear">&nbsp;</div>
</div><div class="widget"><p class="heading">Archive</p>
			<ul>
					<li><a href='http://www.diss-duisburg.de/2020/10/'>Oktober 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/09/'>September 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/08/'>August 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/07/'>Juli 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/06/'>Juni 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/05/'>Mai 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/04/'>April 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/03/'>März 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/02/'>Februar 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2020/01/'>Januar 2020</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/12/'>Dezember 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/11/'>November 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/10/'>Oktober 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/08/'>August 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/07/'>Juli 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/06/'>Juni 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2019/05/'>Mai 2019</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/12/'>Dezember 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/11/'>November 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/09/'>September 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/07/'>Juli 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2018/03/'>März 2018</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/12/'>Dezember 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/11/'>November 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/10/'>Oktober 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/09/'>September 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/08/'>August 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/07/'>Juli 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/06/'>Juni 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/03/'>März 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/02/'>Februar 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/11/'>November 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/09/'>September 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/08/'>August 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/06/'>Juni 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/05/'>Mai 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/04/'>April 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2014/03/'>März 2014</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/11/'>November 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/08/'>August 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/07/'>Juli 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/06/'>Juni 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/05/'>Mai 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/03/'>März 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2013/02/'>Februar 2013</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/12/'>Dezember 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/11/'>November 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/10/'>Oktober 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/09/'>September 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/08/'>August 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/03/'>März 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2012/01/'>Januar 2012</a></li>
	<li><a href='http://www.diss-duisburg.de/2011/12/'>Dezember 2011</a></li>
	<li><a href='http://www.diss-duisburg.de/2011/11/'>November 2011</a></li>
	<li><a href='http://www.diss-duisburg.de/2011/09/'>September 2011</a></li>
	<li><a href='http://www.diss-duisburg.de/2010/12/'>Dezember 2010</a></li>
	<li><a href='http://www.diss-duisburg.de/2010/11/'>November 2010</a></li>
	<li><a href='http://www.diss-duisburg.de/2010/08/'>August 2010</a></li>
	<li><a href='http://www.diss-duisburg.de/2009/12/'>Dezember 2009</a></li>
	<li><a href='http://www.diss-duisburg.de/2008/12/'>Dezember 2008</a></li>
	<li><a href='http://www.diss-duisburg.de/2008/04/'>April 2008</a></li>
	<li><a href='http://www.diss-duisburg.de/2008/01/'>Januar 2008</a></li>
	<li><a href='http://www.diss-duisburg.de/2007/12/'>Dezember 2007</a></li>
	<li><a href='http://www.diss-duisburg.de/2007/07/'>Juli 2007</a></li>
	<li><a href='http://www.diss-duisburg.de/2007/06/'>Juni 2007</a></li>
	<li><a href='http://www.diss-duisburg.de/2006/12/'>Dezember 2006</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/12/'>Dezember 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/11/'>November 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/10/'>Oktober 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/09/'>September 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/07/'>Juli 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2005/03/'>März 2005</a></li>
	<li><a href='http://www.diss-duisburg.de/2004/12/'>Dezember 2004</a></li>
	<li><a href='http://www.diss-duisburg.de/2004/09/'>September 2004</a></li>
	<li><a href='http://www.diss-duisburg.de/2004/08/'>August 2004</a></li>
	<li><a href='http://www.diss-duisburg.de/2003/11/'>November 2003</a></li>
	<li><a href='http://www.diss-duisburg.de/2003/09/'>September 2003</a></li>
	<li><a href='http://www.diss-duisburg.de/2003/08/'>August 2003</a></li>
	<li><a href='http://www.diss-duisburg.de/2003/02/'>Februar 2003</a></li>
	<li><a href='http://www.diss-duisburg.de/2002/12/'>Dezember 2002</a></li>
	<li><a href='http://www.diss-duisburg.de/2002/11/'>November 2002</a></li>
	<li><a href='http://www.diss-duisburg.de/2002/09/'>September 2002</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/12/'>Dezember 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/11/'>November 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/08/'>August 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/07/'>Juli 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/06/'>Juni 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/05/'>Mai 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2001/01/'>Januar 2001</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/12/'>Dezember 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/11/'>November 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/07/'>Juli 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/06/'>Juni 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/05/'>Mai 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/04/'>April 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/03/'>März 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/2000/01/'>Januar 2000</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/11/'>November 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/09/'>September 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/05/'>Mai 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/04/'>April 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1999/01/'>Januar 1999</a></li>
	<li><a href='http://www.diss-duisburg.de/1998/12/'>Dezember 1998</a></li>
	<li><a href='http://www.diss-duisburg.de/1998/11/'>November 1998</a></li>
	<li><a href='http://www.diss-duisburg.de/1998/06/'>Juni 1998</a></li>
	<li><a href='http://www.diss-duisburg.de/1998/01/'>Januar 1998</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/12/'>Dezember 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/10/'>Oktober 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/08/'>August 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/03/'>März 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/02/'>Februar 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1997/01/'>Januar 1997</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/12/'>Dezember 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/11/'>November 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/09/'>September 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/06/'>Juni 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/05/'>Mai 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1996/04/'>April 1996</a></li>
	<li><a href='http://www.diss-duisburg.de/1995/09/'>September 1995</a></li>
	<li><a href='http://www.diss-duisburg.de/1995/05/'>Mai 1995</a></li>
	<li><a href='http://www.diss-duisburg.de/1995/02/'>Februar 1995</a></li>
	<li><a href='http://www.diss-duisburg.de/1994/11/'>November 1994</a></li>
	<li><a href='http://www.diss-duisburg.de/1994/01/'>Januar 1994</a></li>
	<li><a href='http://www.diss-duisburg.de/1993/01/'>Januar 1993</a></li>
	<li><a href='http://www.diss-duisburg.de/1991/01/'>Januar 1991</a></li>
	<li><a href='http://www.diss-duisburg.de/1990/03/'>März 1990</a></li>
	<li><a href='http://www.diss-duisburg.de/1989/01/'>Januar 1989</a></li>
	<li><a href='http://www.diss-duisburg.de/1988/12/'>Dezember 1988</a></li>
			</ul>

			</div>	      
	</div><!-- end .column-narrow -->
		
		
	<div class="clear">&nbsp;</div>

</div><!-- end .wrap -->
</div><!-- end #content -->

		<div id="footer">

			<div class="wrap">

				<div id="footerColumn"><div class="widget">			<div class="textwidget"><p>DISS  |  Siegstr. 15  |  47051 Duisburg<br />
Fon 0203 - 20249  |  Fax 0203 - 287881<br />
E-Mail: <a href="mailto:info@diss-duisburg.de">info@diss-duisburg.de</a></p>
</div>
		</div></div>

				<ul id="menufooter" class=""><li id="menu-item-4639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4639"><a href="http://www.diss-duisburg.de">Institut</a></li>
<li id="menu-item-863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-863"><a href="http://www.disskursiv.de">DISSkursiv-Blog</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.diss-duisburg.de/category/dissjournal/">DISS-Journal</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.diss-duisburg.de/edition-diss/">Edition DISS</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.diss-duisburg.de/online-bibliothek/">Online-Bibliothek</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.diss-duisburg.de/foerderkreis/">Förderkreis</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.diss-duisburg.de/impressum/">Impressum</a></li>
</ul>
				<p class="copy">Copyright &copy; 2020 Duisburger Institut für Sprach- und Sozialforschung. All rights reserved. WordPress Theme by <a href="http://www.wpzoom.com" target="_blank" title="WordPress Themes">WPZOOM</a></p>

				<div class="clear">&nbsp;</div>

			</div><!-- end .wrap -->

		</div><!-- end #footer -->

	</div><!-- end #wrap -->

	<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='http://www.diss-duisburg.de/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-content/themes/academica-2/js/slides.min.js?ver=5.5.1' id='wpzoom-slides.min-js'></script>
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/js/galleria.js' id='galleria-js'></script>
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-content/themes/academica-2/functions/wpzoom/assets/js/wzslider.js' id='wzslider-js'></script>
<script type='text/javascript' src='http://www.diss-duisburg.de/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

</body>
</html>
